<!DOCTYPE html> <html lang="de-DE"> <head> <meta charset="UTF-8"> <meta name="viewport" content="width=device-width, initial-scale=1"> <link rel="profile" href="http://gmpg.org/xfn/11"> <link rel="pingback" href="http://www.medical-mirror.de/xmlrpc.php"> <title>Kinder: Schmerzmittel oft unterdosiert - Medical Mirror</title> <link rel="canonical" href="http://www.medical-mirror.de/kinder-schmerzmittel-oft-unterdosiert/" /> <link rel='dns-prefetch' href='//fonts.googleapis.com' /> <link rel='dns-prefetch' href='//s.w.org' /> <link rel="alternate" type="application/rss+xml" title="Medical Mirror &raquo; Feed" href="http://www.medical-mirror.de/feed/" /> <link rel="alternate" type="application/rss+xml" title="Medical Mirror &raquo; Kommentar-Feed" href="http://www.medical-mirror.de/comments/feed/" /> <link rel="alternate" type="application/rss+xml" title="Medical Mirror &raquo; Kinder: Schmerzmittel oft unterdosiert Kommentar-Feed" href="http://www.medical-mirror.de/kinder-schmerzmittel-oft-unterdosiert/feed/" /> <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.medical-mirror.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=e158f077190506912c056a1f0cbbc981"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script> <style type="text/css"> img.wp-smiley, img.emoji { display: inline !important; border: none !important; box-shadow: none !important; height: 1em !important; width: 1em !important; margin: 0 .07em !important; vertical-align: -0.1em !important; background: none !important; padding: 0 !important; } </style> <link rel='stylesheet' id='twoclick-social-media-buttons-css' href='http://www.medical-mirror.de/wp-content/plugins/2-click-socialmedia-buttons/css/socialshareprivacy-min.css?ver=1.6.4' type='text/css' media='all' /> <link rel='stylesheet' id='cookie-notice-front-css' href='http://www.medical-mirror.de/wp-content/plugins/cookie-notice/css/front.css?ver=e158f077190506912c056a1f0cbbc981' type='text/css' media='all' /> <link rel='stylesheet' id='skt_bizness-font-css' href='//fonts.googleapis.com/css?family=PT+Sans%3A300%2C400%2C600%2C700%2C800%2C900&#038;ver=e158f077190506912c056a1f0cbbc981' type='text/css' media='all' /> <link rel='stylesheet' id='skt_bizness-basic-style-css' href='http://www.medical-mirror.de/wp-content/themes/skt-bizness/style.css?ver=e158f077190506912c056a1f0cbbc981' type='text/css' media='all' /> <link rel='stylesheet' id='skt_bizness-editor-style-css' href='http://www.medical-mirror.de/wp-content/themes/skt-bizness/editor-style.css?ver=e158f077190506912c056a1f0cbbc981' type='text/css' media='all' /> <link rel='stylesheet' id='skt_bizness-responsive-style-css' href='http://www.medical-mirror.de/wp-content/themes/skt-bizness/css/theme-responsive.css?ver=e158f077190506912c056a1f0cbbc981' type='text/css' media='all' /> <link rel='stylesheet' id='skt_bizness-nivoslider-style-css' href='http://www.medical-mirror.de/wp-content/themes/skt-bizness/css/nivo-slider.css?ver=e158f077190506912c056a1f0cbbc981' type='text/css' media='all' /> <link rel='stylesheet' id='skt_bizness-base-style-css' href='http://www.medical-mirror.de/wp-content/themes/skt-bizness/css/style_base.css?ver=e158f077190506912c056a1f0cbbc981' type='text/css' media='all' /> <script type='text/javascript' src='http://www.medical-mirror.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://www.medical-mirror.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.medical-mirror.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script> <script type='text/javascript' src='http://www.medical-mirror.de/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script> <script type='text/javascript' src='http://www.medical-mirror.de/wp-content/themes/skt-bizness/js/jquery.nivo.slider.js?ver=e158f077190506912c056a1f0cbbc981'></script> <script type='text/javascript' src='http://www.medical-mirror.de/wp-content/themes/skt-bizness/js/custom.js?ver=e158f077190506912c056a1f0cbbc981'></script> <link rel='https://api.w.org/' href='http://www.medical-mirror.de/wp-json/' /> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.medical-mirror.de/xmlrpc.php?rsd" /> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.medical-mirror.de/wp-includes/wlwmanifest.xml" /> <link rel='shortlink' href='http://www.medical-mirror.de/?p=977' /> <link rel="alternate" type="application/json+oembed" href="http://www.medical-mirror.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.medical-mirror.de%2Fkinder-schmerzmittel-oft-unterdosiert%2F" /> <link rel="alternate" type="text/xml+oembed" href="http://www.medical-mirror.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.medical-mirror.de%2Fkinder-schmerzmittel-oft-unterdosiert%2F&#038;format=xml" /> <meta property="og:site_name" content="Medical Mirror"/> <meta property="og:locale" content="de_DE"/> <meta property="og:locale:alternate" content="de_DE"/> <meta property="og:type" content="article"/> <meta property="og:title" content="Kinder: Schmerzmittel oft unterdosiert"/> <meta property="og:url" content="http://www.medical-mirror.de/kinder-schmerzmittel-oft-unterdosiert/"/> <meta property="og:description" content="Kinder erhalten zur Schmerzlinderung oft Paracetamol oder Ibuprofen. Nach einer Untersuchung durch Wissenschaftler von der Universität in Mailand (Italien) sind  diese Mittel in Notfällen oft unterdosiert. Wie die Auswertung der Daten von rund 1.500 Kindern ergab, fiel die Schmerzmitteldosis in 61 Prozent der Fälle zu niedrig aus. Als geeignete Dosierungen galten dabei 15–20 Milligramm pro Kil ..."/> <style> #logo h1 a, .social_icons h5, .social_icons a, a, .tm_client strong, #footer a, #footer ul li:hover a, #footer ul li.current_page_item a, h6, h5, .postmeta a:hover, h1, .sidebar-area ul li a:hover{ color:#71c5f6; } .header_menu, .theme-default .nivo-controlNav a.active, .slide_more a, .readmore, .wpcf7 form input[type='submit'], p.sub input[type='submit'], .cf_button, #commentform input#submit, .mobile_nav a, .pagination ul li span.current, .pagination ul li:hover a, .pagination ul li span.current, .pagination ul li:hover a{ background-color:#71c5f6; } </style> <style type="text/css" id="custom-background-css"> body.custom-background { background-color: #ffffff; } </style> <style type="text/css" id="wp-custom-css"> .widget_title { padding: 10px; background-color: #1a7ba0; border: 2px solid #aeaeae; color: #fff; margin: 0 -20px 10px; text-transform: uppercase; } </style> </head> <body class="post-template-default single single-post postid-977 single-format-standard custom-background group-blog"> <div class="wrapper_main layout_wide" > <header class="header"> <div class="container"> <div class="head_fix"> <div id="logo"> <img src="http://www.medical-mirror.de/wp-content/uploads/2015/11/logo-medical-mirror.png" alt="Medical Mirror - Medizinischer Presse- und Informationsdienst" title="Medical Mirror - Medizinischer Presse- und Informationsdienst" /> </div> <div class="header_right"> <div class="social_icons"> <div class="headline">Folgen Sie uns</div> <a href="https://www.facebook.com/people/Stella-Cornelius-Koch/100008116158160" target="_blank" class="facebook"></a> <a href="https://twitter.com/SCorneliusKoch" target="_blank" class="twitter"></a> <a href="https://plus.google.com/118127618497981244525/about" target="_blank" class="gplus"></a> </div> <div class="text-d">Tel: 0421 / 25 75 282</div> <div class="text-d">E-Mail: <a href="mailto:info@medical-mirror.de">info@medical-mirror.de</a></div> </div> <div class="clear"></div> </div> </div> <div id="menu_fix"> <div class="header_menu"> <div class="mobile_nav"><a href="#">Menu...</a></div> <nav id="nav"> <div class="menu-hauptnavi-container"><ul id="menu-hauptnavi" class="menu"><li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-29"><a href="http://www.medical-mirror.de/">Startseite</a></li> <li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100"><a href="http://www.medical-mirror.de/veroeffentlichungen/">Veröffentlichungen</a></li> <li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="http://www.medical-mirror.de/medical-mirror-abonnement/">Abonnement</a></li> <li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a href="http://www.medical-mirror.de/autorenauftraege/">Autorenaufträge</a></li> <li id="menu-item-239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239"><a href="http://www.medical-mirror.de/ueber-uns/">Über uns</a></li> </ul></div> </nav> </div> </div> </header> <section id="home_slider"> <div class="slider-wrapper theme-default"><div id="slider" class="nivoSlider"> <img src="http://www.medical-mirror.de/wp-content/uploads/2015/11/slide_01.jpg" alt="Medical Mirror - der medizinische Presse- und Informationsdienst" title="#slidecaption1" /> </div> <div id="slidecaption1" class="nivo-html-caption"> <div class="slide_info"> <div class="headline">Medical Mirror - der medizinische Presse- und Informationsdienst</div> <p>Herzlich willkommen! Als unabhängiger medizinischer Presse- und Informationsdienst bieten wir Ihnen zahlreiche aktuelle Meldungen und interessante Artikel aus den Bereichen Gesundheit und Medizin.</p> </div> <p class="slide_more"><a href="http://www.medical-mirror.de/medical-mirror-der-medizinische-presse-und-informationsdienst/"></a></p> </div> </div> <div class="clear"></div> </section> <div class="mainpage-area"> <div class="left_shadow"></div> <div class="right_shadow"></div> <div class="content-area"> <div class="container main_content_wrap"> <div class="page_wrapper"> <section id="site-main" class="site-main content-part" > <div class="blog-post"> <article id="post-977" class="single-post post-977 post type-post status-publish format-standard hentry category-allgemein"> <header class="entry-header"> <h1 class="entry-title">Kinder: Schmerzmittel oft unterdosiert</h1> </header> <div class="entry-content"> <div class="postmeta"> <div class="post-date">18. August 2017</div> <div class="post-comment"> &nbsp;|&nbsp; <a href="http://www.medical-mirror.de/kinder-schmerzmittel-oft-unterdosiert/#respond">Keine Kommentare</a></div> <div class="clear"></div> </div> <p>Kinder erhalten zur Schmerzlinderung oft Paracetamol oder Ibuprofen. Nach einer Untersuchung durch Wissenschaftler von der Universität in Mailand (Italien) sind  diese Mittel in Notfällen oft unterdosiert. Wie die Auswertung der Daten von rund 1.500 Kindern ergab, fiel die Schmerzmitteldosis in 61 Prozent der Fälle zu niedrig aus. Als geeignete Dosierungen galten dabei 15–20 Milligramm pro Kilogramm Körpergewicht für oral verabreichtes Paracetamol (1000 mg ab 50 kg Körpergewicht), 30–40 mg/kg für Paracetamol-Zäpfchen, 7,5 mg/kg für Paracetamol intravenös (15 mg/kg ab 10 kg Körpergewicht) und 10 mg/kg für oral verabreichtes Ibuprofen (400 mg ab 40 kg Körpergewicht). <a href="https://link.springer.com/article/10.1007%2Fs00431-017-2944-6"><em>European Journal of Pediatrics</em></a><em>/</em><a href="http://www.aerztezeitung.de/medizin/krankheiten/schmerz/article/939252/notfall-kindern-paracetamol-ibuprofen-oft-unterdosiert.html?cm_mmc=Newsletter-_-Newsletter-O-_-20170705-_-Schmerzen"><em>Ärztezeitung</em></a></p> <div class="twoclick_social_bookmarks_post_977 social_share_privacy clearfix 1.6.4 locale-de_DE sprite-de_DE"></div><div class="twoclick-js"><script type="text/javascript">/* <![CDATA[ */
jQuery(document).ready(function($){if($('.twoclick_social_bookmarks_post_977')){$('.twoclick_social_bookmarks_post_977').socialSharePrivacy({"services":{"facebook":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen.","perma_option":"off","action":"like","language":"de_DE"},"twitter":{"reply_to":"","tweet_text":"Kinder%3A%20Schmerzmittel%20oft%20unterdosiert%20%C2%BB%20Medical%20Mirror","status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen.","perma_option":"off","language":"de","referrer_track":""},"xing":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Xing senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen.","perma_option":"off","language":"de","referrer_track":""}},"txt_help":"Wenn Sie diese Felder durch einen Klick aktivieren, werden Informationen an Facebook, Twitter, Flattr, Xing, t3n, LinkedIn, Pinterest oder Google eventuell ins Ausland \u00fcbertragen und unter Umst\u00e4nden auch dort gespeichert.","settings_perma":"Dauerhaft aktivieren und Daten\u00fcber-tragung zustimmen:","info_link":"http:\/\/www.heise.de\/ct\/artikel\/2-Klicks-fuer-mehr-Datenschutz-1333879.html","uri":"http:\/\/www.medical-mirror.de\/kinder-schmerzmittel-oft-unterdosiert\/","post_id":977,"post_title_referrer_track":"Kinder%3A+Schmerzmittel+oft+unterdosiert","display_infobox":"on"});}});
/* ]]&gt; */</script></div> <div class="postmeta"> <div class="post-tags"> </div> <div class="clear"></div> </div> </div> <footer class="entry-meta"> </footer> </article> <div role="navigation" id="nav-below" class="post-navigation"> <div class="nav-previous"><a href="http://www.medical-mirror.de/ruecken-und-rheuma-apps-mit-maengeln/" rel="prev"><span class="meta-nav">&larr;</span> Rücken- und Rheuma-Apps mit Mängeln</a></div> <div class="nav-next"><a href="http://www.medical-mirror.de/splitternde-naegel-handschuhe-schuetzen/" rel="next">Splitternde Nägel: Handschuhe schützen <span class="meta-nav">&rarr;</span></a></div> <div class="clear"></div> </div> <div id="comments" class="comments-area"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/kinder-schmerzmittel-oft-unterdosiert/#respond" style="display:none;">Antworten abbrechen</a></small></h3> <form action="http://www.medical-mirror.de/wp-comments-post.php" method="post" id="commentform" class="comment-form"> <p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="9076bc5625"  name="74f947f7c3"   cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "c0ade300b174539d2956406fe2a2e2aa" );document.getElementById("9076bc5625").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p> <p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p> <p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p> <p class="aiowps-captcha"><label for="aiowps-captcha-answer">Bitte löse zur Spamvermeidung diese Rechenaufgabe (in Zahlen):</label><div class="aiowps-captcha-equation"><strong>drei &#215; zwei = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="62tch7lsup" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1503033258" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='977' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /> </p> </form> </div> </div> </div> </section> <div class="sidebar-right"> <aside id="search-2" class="sidebar-area widget_search"><form role="search" method="get" class="search-form" action="http://www.medical-mirror.de/"> <label> <input type="search" class="search-field" placeholder="Suche..." value="" name="s"> </label> <input type="submit" class="search-submit" value="Suche"> </form> </aside> <aside id="recent-posts-2" class="sidebar-area widget_recent_entries"> <div class="widget_title">Neueste Beiträge</div> <ul> <li> <a href="http://www.medical-mirror.de/splitternde-naegel-handschuhe-schuetzen/">Splitternde Nägel: Handschuhe schützen</a> </li> <li> <a href="http://www.medical-mirror.de/kinder-schmerzmittel-oft-unterdosiert/">Kinder: Schmerzmittel oft unterdosiert</a> </li> <li> <a href="http://www.medical-mirror.de/ruecken-und-rheuma-apps-mit-maengeln/">Rücken- und Rheuma-Apps mit Mängeln</a> </li> <li> <a href="http://www.medical-mirror.de/mit-optimismus-schmerzen-besser-bewaeltigen/">Mit Optimismus Schmerzen besser bewältigen</a> </li> <li> <a href="http://www.medical-mirror.de/diabetes-abends-besser-wenig-kohlenhydrate/">Diabetes: Abends besser wenig Kohlenhydrate</a> </li> </ul> </aside> <aside id="archives-2" class="sidebar-area widget_archive"><div class="widget_title">Archiv</div> <ul> <li><a href='http://www.medical-mirror.de/2017/08/'>August 2017</a></li> <li><a href='http://www.medical-mirror.de/2017/07/'>Juli 2017</a></li> <li><a href='http://www.medical-mirror.de/2017/06/'>Juni 2017</a></li> <li><a href='http://www.medical-mirror.de/2017/05/'>Mai 2017</a></li> <li><a href='http://www.medical-mirror.de/2017/04/'>April 2017</a></li> <li><a href='http://www.medical-mirror.de/2017/03/'>März 2017</a></li> <li><a href='http://www.medical-mirror.de/2017/02/'>Februar 2017</a></li> <li><a href='http://www.medical-mirror.de/2017/01/'>Januar 2017</a></li> <li><a href='http://www.medical-mirror.de/2016/12/'>Dezember 2016</a></li> <li><a href='http://www.medical-mirror.de/2016/11/'>November 2016</a></li> <li><a href='http://www.medical-mirror.de/2016/10/'>Oktober 2016</a></li> <li><a href='http://www.medical-mirror.de/2016/09/'>September 2016</a></li> <li><a href='http://www.medical-mirror.de/2016/08/'>August 2016</a></li> <li><a href='http://www.medical-mirror.de/2016/07/'>Juli 2016</a></li> <li><a href='http://www.medical-mirror.de/2016/06/'>Juni 2016</a></li> <li><a href='http://www.medical-mirror.de/2016/05/'>Mai 2016</a></li> <li><a href='http://www.medical-mirror.de/2016/04/'>April 2016</a></li> <li><a href='http://www.medical-mirror.de/2016/03/'>März 2016</a></li> <li><a href='http://www.medical-mirror.de/2016/02/'>Februar 2016</a></li> <li><a href='http://www.medical-mirror.de/2016/01/'>Januar 2016</a></li> <li><a href='http://www.medical-mirror.de/2015/12/'>Dezember 2015</a></li> <li><a href='http://www.medical-mirror.de/2015/11/'>November 2015</a></li> <li><a href='http://www.medical-mirror.de/2015/08/'>August 2015</a></li> </ul> </aside> </div> <div class="clear"></div> </div> </div> </div> <div class="clear"></div> </div> </div> <div id="services-area"> <div class="container services_wrap"> <div class="page_wrapper"> <div class="list-services "> <span class="headline"><a href="http://www.medical-mirror.de/after-sun-was-haut-und-haare-jetzt-brauchen/">After Sun: Was Haut und Haare jetzt brauchen</a></span> <p><p>Wichtig ist, möglichst milde Reinigungs- und Pflege-Produkte ohne Alkohol, Duftstoffe oder Emulgatoren zu wählen.</p> </p> <a href="http://www.medical-mirror.de/after-sun-was-haut-und-haare-jetzt-brauchen/"><img src="http://www.medical-mirror.de/wp-content/uploads/2015/10/m.png" alt="" width="34" height="21" border="0" /></a> </div> <div class="list-services "> <span class="headline"><a href="http://www.medical-mirror.de/gesundes-eisvergnuegen/">Kühl und lecker: Gesundes Eisvergnügen</a></span> <p><p>Milchspeise- und Fruchteis enthält viele gesunde Nährstoffe und deckt den Flüssigkeitsbedarf an heißen Tagen.</p> </p> <a href="http://www.medical-mirror.de/gesundes-eisvergnuegen/"><img src="http://www.medical-mirror.de/wp-content/uploads/2015/10/m.png" alt="" width="34" height="21" border="0" /></a> </div> <div class="list-services "> <span class="headline"><a href="http://www.medical-mirror.de/fit-fuer-die-schule/">So werden Kinder fit für die Schule</a></span> <p><p>Damit Kinder gut lernen können, sind vor allem gesunde Ernährung und regelmäßige Bewegung wichtig.</p> </p> <a href="http://www.medical-mirror.de/fit-fuer-die-schule/"><img src="http://www.medical-mirror.de/wp-content/uploads/2015/10/m.png" alt="" width="34" height="21" border="0" /></a> </div> <div class="list-services "> <span class="headline"><a href="http://www.medical-mirror.de/smart-mit-dem-smartphone-umgehen/">Smart mit dem Smartphone umgehen</a></span> <p><p>Die zunehmende Handy-Nutzungsdauer bereitet Psychologen Sorgen. Einfache Strategien, um nicht zum „Smombie“ zu werden</p> </p> <a href="http://www.medical-mirror.de/smart-mit-dem-smartphone-umgehen/"><img src="http://www.medical-mirror.de/wp-content/uploads/2015/10/m.png" alt="" width="34" height="21" border="0" /></a> </div> <div class="list-services last-cols"> <span class="headline"><a href="http://www.medical-mirror.de/so-finden-sie-die-richtigen-laufschuhe/">So finden Sie die richtigen Laufschuhe</a></span> <p><p>Eine gute Dämpfung ist eher eine Frage des Komforts. Wichtiger ist, dass der Schuh die natürliche Laufbewegung unterstützt.</p> </p> <a href="http://www.medical-mirror.de/so-finden-sie-die-richtigen-laufschuhe/"><img src="http://www.medical-mirror.de/wp-content/uploads/2015/10/m.png" alt="" width="34" height="21" border="0" /></a> </div><div class="clear"></div> </div> </div> </div> <footer id="footer"> <div class="container"> <div> <div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="http://www.medical-mirror.de/kontakt/">Kontakt</a></li> <li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="http://www.medical-mirror.de/agb/">AGB</a></li> <li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="http://www.medical-mirror.de/impressum/">Impressum</a></li> <li id="menu-item-671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-671"><a href="http://www.medical-mirror.de/datenschutzerklaerung/">Datenschutzerklärung</a></li> </ul></div> Inh. Stella Cornelius-Koch | Louise-Böhm-Weg 6 | 28357 Bremen </div> <div class="clear"></div> </div> </footer> <script type='text/javascript' src='http://www.medical-mirror.de/wp-content/plugins/2-click-socialmedia-buttons/js/social_bookmarks-min.js?ver=1.6.4'></script> <script type='text/javascript' src='http://www.medical-mirror.de/wp-includes/js/comment-reply.min.js?ver=e158f077190506912c056a1f0cbbc981'></script> <script type='text/javascript' src='http://www.medical-mirror.de/wp-includes/js/wp-embed.min.js?ver=e158f077190506912c056a1f0cbbc981'></script> <div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #ffffff; background-color: #f26202;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzen Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="http://www.medical-mirror.de/blog/impressum/#cookies" target="_blank" id="cn-more-info" class="button bootstrap">Erfahren Sie mehr</a> </div> </div></body> </html>

<!-- Cache Enabler by KeyCDN @ 18.08.2017 07:14:18 (html) -->