<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.medical-mirror.de/xmlrpc.php">
<title>Niesen am besten ins Taschentuch - Medical Mirror</title>

<!-- This site is optimized with the Yoast SEO plugin v4.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.medical-mirror.de/niesen-am-besten-ins-taschentuch/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Medical Mirror &raquo; Feed" href="http://www.medical-mirror.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Medical Mirror &raquo; Kommentar-Feed" href="http://www.medical-mirror.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Medical Mirror &raquo; Niesen am besten ins Taschentuch Kommentar-Feed" href="http://www.medical-mirror.de/niesen-am-besten-ins-taschentuch/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.medical-mirror.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=97e73f5f2066a6be88540b9f43306913"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='twoclick-social-media-buttons-css'  href='http://www.medical-mirror.de/wp-content/plugins/2-click-socialmedia-buttons/css/socialshareprivacy-min.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.medical-mirror.de/wp-content/plugins/cookie-notice/css/front.css?ver=97e73f5f2066a6be88540b9f43306913' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_stylesheet-css'  href='http://www.medical-mirror.de/wp-content/plugins/pdf-print/css/style.css?ver=97e73f5f2066a6be88540b9f43306913' type='text/css' media='all' />
<link rel='stylesheet' id='skt_bizness-font-css'  href='//fonts.googleapis.com/css?family=PT+Sans%3A300%2C400%2C600%2C700%2C800%2C900&#038;ver=97e73f5f2066a6be88540b9f43306913' type='text/css' media='all' />
<link rel='stylesheet' id='skt_bizness-basic-style-css'  href='http://www.medical-mirror.de/wp-content/themes/skt-bizness/style.css?ver=97e73f5f2066a6be88540b9f43306913' type='text/css' media='all' />
<link rel='stylesheet' id='skt_bizness-editor-style-css'  href='http://www.medical-mirror.de/wp-content/themes/skt-bizness/editor-style.css?ver=97e73f5f2066a6be88540b9f43306913' type='text/css' media='all' />
<link rel='stylesheet' id='skt_bizness-responsive-style-css'  href='http://www.medical-mirror.de/wp-content/themes/skt-bizness/css/theme-responsive.css?ver=97e73f5f2066a6be88540b9f43306913' type='text/css' media='all' />
<link rel='stylesheet' id='skt_bizness-nivoslider-style-css'  href='http://www.medical-mirror.de/wp-content/themes/skt-bizness/css/nivo-slider.css?ver=97e73f5f2066a6be88540b9f43306913' type='text/css' media='all' />
<link rel='stylesheet' id='skt_bizness-base-style-css'  href='http://www.medical-mirror.de/wp-content/themes/skt-bizness/css/style_base.css?ver=97e73f5f2066a6be88540b9f43306913' type='text/css' media='all' />
<script type='text/javascript' src='http://www.medical-mirror.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.medical-mirror.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.medical-mirror.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.medical-mirror.de/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.37'></script>
<script type='text/javascript' src='http://www.medical-mirror.de/wp-content/themes/skt-bizness/js/jquery.nivo.slider.js?ver=97e73f5f2066a6be88540b9f43306913'></script>
<script type='text/javascript' src='http://www.medical-mirror.de/wp-content/themes/skt-bizness/js/custom.js?ver=97e73f5f2066a6be88540b9f43306913'></script>
<link rel='https://api.w.org/' href='http://www.medical-mirror.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.medical-mirror.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.medical-mirror.de/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.medical-mirror.de/?p=621' />
<link rel="alternate" type="application/json+oembed" href="http://www.medical-mirror.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.medical-mirror.de%2Fniesen-am-besten-ins-taschentuch%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.medical-mirror.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.medical-mirror.de%2Fniesen-am-besten-ins-taschentuch%2F&#038;format=xml" />

<!-- OpenGraph Tags (added by 2-Click Social Media Buttons) -->
<meta property="og:site_name" content="Medical Mirror"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:locale:alternate" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Niesen am besten ins Taschentuch"/>
<meta property="og:url" content="http://www.medical-mirror.de/niesen-am-besten-ins-taschentuch/"/>
<meta property="og:description" content="Wer niesen muss, sollte das am besten in ein Papiertaschentuch tun, das anschließend entsorgt wird. Werden dann noch die Hände gewaschen, ist dies die beste Methode, um eine Verbreitung von Keimen zu verhindern. Dies fanden US-Forscher vom Texas A&amp;M Health Science Center in Experimenten heraus. Sollte gerade kein Taschentuch zur Hand sein, tut es auch die Vampirmethode, bei der man in die  ..."/>
<!-- /OpenGraph Tags -->

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.medical-mirror.de/?wordfence_logHuman=1&hid=D1F3F4DB25687F04A31B73387AEF72B9');
</script>        <style>
				#logo h1 a, 
				.social_icons h5,
				.social_icons a,
				a, 
				.tm_client strong,
				#footer a,
				#footer ul li:hover a, 
				#footer ul li.current_page_item a,
				h6,
				h5,
				.postmeta a:hover,
				h1,
				.sidebar-area ul li a:hover{
					color:#71c5f6;
				}
				.header_menu, 
				.theme-default .nivo-controlNav a.active, 
				.slide_more a, 
				.readmore, .wpcf7 form input[type='submit'], 
				p.sub input[type='submit'],
				.cf_button, 
				#commentform input#submit, 
				.mobile_nav a, 
				.pagination ul li span.current, 
				.pagination ul li:hover a, 
				.pagination ul li span.current, 
				.pagination ul li:hover a{
					background-color:#71c5f6;
				}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
</head>

<body class="single single-post postid-621 single-format-standard custom-background group-blog"> 
    <div class="wrapper_main layout_wide" >      
        <header class="header">
        	<div class="container">
                <div class="head_fix">
                 <div id="logo">
                            <img src="http://www.medical-mirror.de/wp-content/uploads/2015/11/logo-medical-mirror.png" alt="Medical Mirror - Medizinischer Presse- und Informationsdienst" title="Medical Mirror - Medizinischer Presse- und Informationsdienst" />
                </div>
                <div class="header_right">
                	
               		<div class="social_icons">  
                    <div class="headline">Folgen Sie uns</div> 
                     	<a href="https://www.facebook.com/people/Stella-Cornelius-Koch/100008116158160" target="_blank" class="facebook"></a>
                     	<a href="https://twitter.com/SCorneliusKoch" target="_blank" class="twitter"></a>                     	
                     	<a href="https://plus.google.com/118127618497981244525/about" target="_blank" class="gplus"></a>                     	
                   </div>  
                       		<div class="text-d">Tel: 0421 / 25 75 282</div>
                       		<div class="text-d">E-Mail: <a href="mailto:info@medical-mirror.de">info@medical-mirror.de</a></div>
                </div>
	            <div class="clear"></div> 
                </div><!--end.head_fix-->                                                      
            </div>  
             <div id="menu_fix">
             <div class="header_menu">             
                    <div class="mobile_nav"><a href="#">Menu...</a></div>
                     <nav id="nav">
                       <div class="menu-hauptnavi-container"><ul id="menu-hauptnavi" class="menu"><li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-29"><a href="http://www.medical-mirror.de/">Startseite</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100"><a href="http://www.medical-mirror.de/veroeffentlichungen/">Veröffentlichungen</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="http://www.medical-mirror.de/medical-mirror-abonnement/">Abonnement</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a href="http://www.medical-mirror.de/autorenauftraege/">Autorenaufträge</a></li>
<li id="menu-item-239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239"><a href="http://www.medical-mirror.de/ueber-uns/">Über uns</a></li>
</ul></div>                     </nav>                     
             </div> <!--end.header_menu-->  
             </div>          
        </header>		
        <section id="home_slider"> 
        	     
        	                
                <div class="slider-wrapper theme-default"><div id="slider" class="nivoSlider">
                <img src="http://www.medical-mirror.de/wp-content/uploads/2015/11/slide_01.jpg" alt="Medical Mirror - der medizinische Presse- und Informationsdienst" title="#slidecaption1" />                </div>
				                        <div id="slidecaption1" class="nivo-html-caption">
                    <div class="slide_info">
                            <div class="headline">Medical Mirror - der medizinische Presse- und Informationsdienst</div>
                           <p>Herzlich willkommen! Als unabhängiger medizinischer Presse- und Informationsdienst bieten wir Ihnen zahlreiche aktuelle Meldungen und interessante Artikel aus den Bereichen Gesundheit und Medizin.</p>
                    </div>                           
                        <p class="slide_more"><a href="http://www.medical-mirror.de/medical-mirror-der-medizinische-presse-und-informationsdienst/"></a></p>
                    </div>                	
                </div>
                <div class="clear"></div>             
        </section>
        <div class="mainpage-area">   
        <div class="left_shadow"></div>
        <div class="right_shadow"></div>      <div class="content-area">
    <div class="container main_content_wrap">
      <div class="page_wrapper">  
            
        <section id="site-main" class="site-main content-part" >        
            <div class="blog-post">
                                    <article id="post-621" class="single-post post-621 post type-post status-publish format-standard hentry category-allgemein">

    <header class="entry-header">
        <h1 class="entry-title">Niesen am besten ins Taschentuch</h1>
    </header><!-- .entry-header -->

    <div class="entry-content">
        <div class="postmeta">
            <div class="post-date">21. Dezember 2016</div><!-- post-date -->
            <div class="post-comment"> &nbsp;|&nbsp; <a href="http://www.medical-mirror.de/niesen-am-besten-ins-taschentuch/#respond">Keine Kommentare</a></div>            
            <div class="clear"></div>
        </div><!-- postmeta -->
		       
        <p>Wer niesen muss, sollte das am besten in ein Papiertaschentuch tun, das anschließend entsorgt wird. Werden dann noch die Hände gewaschen, ist dies die beste Methode, um eine Verbreitung von Keimen zu verhindern. Dies fanden US-Forscher vom <a href="https://vitalrecord.tamhsc.edu/the-proper-way-to-sneeze/">Texas A&amp;M Health Science Center</a> in Experimenten heraus. Sollte gerade kein Taschentuch zur Hand sein, tut es auch die Vampirmethode, bei der man in die eigene Armbeuge niest. So ist die Wahrscheinlichkeit, Oberflächen oder anderen Menschen mit dem Ärmel zu berühren, gering. Aus diesem Grund ist das Niesen in die eigenen Handflächen auch weniger geeignet. Ein No-Go ist das Niesen ohne jegliche Barriere: Wie die Versuche ergaben, werden dadurch Keime bis zu drei Meter weit im Raum oder auf Oberflächen verteilt, wo sie einige Tage überleben können.</p>
<div class="pdfprnt-bottom-left"><a href="http://www.medical-mirror.de/niesen-am-besten-ins-taschentuch/?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="http://www.medical-mirror.de/wp-content/plugins/pdf-print/images/pdf.png" alt="image_pdf" title="View PDF" /></a></div><div class="twoclick_social_bookmarks_post_621 social_share_privacy clearfix 1.6.4 locale-de_DE sprite-de_DE"></div><div class="twoclick-js"><script type="text/javascript">/* <![CDATA[ */
jQuery(document).ready(function($){if($('.twoclick_social_bookmarks_post_621')){$('.twoclick_social_bookmarks_post_621').socialSharePrivacy({"services":{"facebook":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen.","perma_option":"off","action":"like","language":"de_DE"},"twitter":{"reply_to":"","tweet_text":"Niesen%20am%20besten%20ins%20Taschentuch%20%C2%BB%20Medical%20Mirror","status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen.","perma_option":"off","language":"de","referrer_track":""},"xing":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Xing senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen.","perma_option":"off","language":"de","referrer_track":""}},"txt_help":"Wenn Sie diese Felder durch einen Klick aktivieren, werden Informationen an Facebook, Twitter, Flattr, Xing, t3n, LinkedIn, Pinterest oder Google eventuell ins Ausland \u00fcbertragen und unter Umst\u00e4nden auch dort gespeichert.","settings_perma":"Dauerhaft aktivieren und Daten\u00fcber-tragung zustimmen:","info_link":"http:\/\/www.heise.de\/ct\/artikel\/2-Klicks-fuer-mehr-Datenschutz-1333879.html","uri":"http:\/\/www.medical-mirror.de\/niesen-am-besten-ins-taschentuch\/","post_id":621,"post_title_referrer_track":"Niesen+am+besten+ins+Taschentuch","display_infobox":"on"});}});
/* ]]&gt; */</script></div>                <div class="postmeta">
            
            <div class="post-tags"> </div>
            <div class="clear"></div>
        </div><!-- postmeta -->
    </div><!-- .entry-content -->
   
    <footer class="entry-meta">
            </footer><!-- .entry-meta -->
</article>                    	<div role="navigation" id="nav-below" class="post-navigation">
		

	
		<div class="nav-previous"><a href="http://www.medical-mirror.de/ceylon-zimt-bevorzugen/" rel="prev"><span class="meta-nav">&larr;</span> Ceylon-Zimt bevorzugen</a></div>		<div class="nav-next"><a href="http://www.medical-mirror.de/rad-fahren-schuetzt-das-herz/" rel="next">Rad fahren schützt das Herz <span class="meta-nav">&rarr;</span></a></div>
			<div class="clear"></div>
	</div><!-- #nav-below -->
	                    
	<div id="comments" class="comments-area">

	
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/niesen-am-besten-ins-taschentuch/#respond" style="display:none;">Antworten abbrechen</a></small></h3>				<form action="http://www.medical-mirror.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="d0172-comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Bitte löse zur Spamvermeidung diese Rechenaufgabe (in Zahlen):</label><div class="aiowps-captcha-equation"><strong>8 &#8722; sieben = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="ogs3w6k0di" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1482304334" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='621' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->
                            </div>        
        </section>
        <div class="sidebar-right">

	<aside id="search-2" class="sidebar-area widget_search"><form role="search" method="get" class="search-form" action="http://www.medical-mirror.de/">
	<label>
				<input type="search" class="search-field" placeholder="Suche..." value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Suche">
</form>
</aside>		<aside id="recent-posts-2" class="sidebar-area widget_recent_entries">		<div class="widget_title">Neueste Beiträge</div>		<ul>
					<li>
				<a href="http://www.medical-mirror.de/wie-gute-vorsaetze-gelingen/">Wie gute Vorsätze gelingen</a>
						</li>
					<li>
				<a href="http://www.medical-mirror.de/rad-fahren-schuetzt-das-herz/">Rad fahren schützt das Herz</a>
						</li>
					<li>
				<a href="http://www.medical-mirror.de/niesen-am-besten-ins-taschentuch/">Niesen am besten ins Taschentuch</a>
						</li>
					<li>
				<a href="http://www.medical-mirror.de/ceylon-zimt-bevorzugen/">Ceylon-Zimt bevorzugen</a>
						</li>
					<li>
				<a href="http://www.medical-mirror.de/mit-sport-besser-durch-den-winter/">Mit Sport besser durch den Winter</a>
						</li>
				</ul>
		</aside>		<aside id="archives-2" class="sidebar-area widget_archive"><div class="widget_title">Archiv</div>		<ul>
			<li><a href='http://www.medical-mirror.de/2016/12/'>Dezember 2016</a></li>
	<li><a href='http://www.medical-mirror.de/2016/11/'>November 2016</a></li>
	<li><a href='http://www.medical-mirror.de/2016/10/'>Oktober 2016</a></li>
	<li><a href='http://www.medical-mirror.de/2016/09/'>September 2016</a></li>
	<li><a href='http://www.medical-mirror.de/2016/08/'>August 2016</a></li>
	<li><a href='http://www.medical-mirror.de/2016/07/'>Juli 2016</a></li>
	<li><a href='http://www.medical-mirror.de/2016/06/'>Juni 2016</a></li>
	<li><a href='http://www.medical-mirror.de/2016/05/'>Mai 2016</a></li>
	<li><a href='http://www.medical-mirror.de/2016/04/'>April 2016</a></li>
	<li><a href='http://www.medical-mirror.de/2016/03/'>März 2016</a></li>
	<li><a href='http://www.medical-mirror.de/2016/02/'>Februar 2016</a></li>
	<li><a href='http://www.medical-mirror.de/2016/01/'>Januar 2016</a></li>
	<li><a href='http://www.medical-mirror.de/2015/12/'>Dezember 2015</a></li>
	<li><a href='http://www.medical-mirror.de/2015/11/'>November 2015</a></li>
	<li><a href='http://www.medical-mirror.de/2015/08/'>August 2015</a></li>
		</ul>
		</aside>    
</div><!-- sidebar-right -->         <div class="clear"></div>
        </div><!--end .page_wrapper-->
    </div>
</div>
	
<div class="clear"></div>         
</div><!--end .main-wrapper-->
</div><!--end .main-page-area-->
<div id="services-area"> 
   <div class="container services_wrap">
      <div class="page_wrapper">           
                                             		<div class="list-services ">
                                <!-- <a href="http://www.medical-mirror.de/schlank-durch-die-feiertage/"><img src="http://www.medical-mirror.de/wp-content/themes/skt-bizness/images/thumb_01.jpg" alt="" /></a> -->
                <span class="headline"><a href="http://www.medical-mirror.de/schlank-durch-die-feiertage/">So kommen Sie schlank durch die Feiertage</a></span>   
                <p><p>Wer ein paar einfache Tipps beachtet, kann sein Körpergewicht auch in der Weihnachtszeit gut unter Kontrolle halten.</p>
</p>
                <a href="http://www.medical-mirror.de/schlank-durch-die-feiertage/"><img src="http://www.medical-mirror.de/wp-content/uploads/2015/10/m.png" alt="" width="34" height="21" border="0" /></a> 
             </div> 
                                                      		<div class="list-services ">
                                <!-- <a href="http://www.medical-mirror.de/taeglich-wiegen-verbessert-diaeterfolg/"><img src="http://www.medical-mirror.de/wp-content/uploads/2015/08/Schüßler-Salze-Gerhard-SeybertFotolia_29983446_XS-150x150.jpg" alt="" /></a> -->
                <span class="headline"><a href="http://www.medical-mirror.de/taeglich-wiegen-verbessert-diaeterfolg/">Mit Schüßler-Salzen gegen Erkältungen</a></span>   
                <p><p>Die „Salze des Lebens“ können das Immunsystem stärken und Beschwerden wie Husten, Schnupfen und Halsweh lindern.</p>
</p>
                <a href="http://www.medical-mirror.de/taeglich-wiegen-verbessert-diaeterfolg/"><img src="http://www.medical-mirror.de/wp-content/uploads/2015/10/m.png" alt="" width="34" height="21" border="0" /></a> 
             </div> 
                                                      		<div class="list-services ">
                                <!-- <a href="http://www.medical-mirror.de/mit-ayurveda-gegen-alltagsbeschwerden/"><img src="http://www.medical-mirror.de/wp-content/themes/skt-bizness/images/thumb_01.jpg" alt="" /></a> -->
                <span class="headline"><a href="http://www.medical-mirror.de/mit-ayurveda-gegen-alltagsbeschwerden/">Mit Ayurveda gegen Alltagsbeschwerden</a></span>   
                <p><p>Müde, erkältet, träger Stoffwechsel – mit der indischen Lehre lassen sich viele Gesundheitsprobleme gut behandeln.</p>
</p>
                <a href="http://www.medical-mirror.de/mit-ayurveda-gegen-alltagsbeschwerden/"><img src="http://www.medical-mirror.de/wp-content/uploads/2015/10/m.png" alt="" width="34" height="21" border="0" /></a> 
             </div> 
                                                      		<div class="list-services ">
                                <!-- <a href="http://www.medical-mirror.de/die-besten-heilpflanzen-fuer-frauen/"><img src="http://www.medical-mirror.de/wp-content/themes/skt-bizness/images/thumb_01.jpg" alt="" /></a> -->
                <span class="headline"><a href="http://www.medical-mirror.de/die-besten-heilpflanzen-fuer-frauen/">Die besten Heilpflanzen für Frauen</a></span>   
                <p><p>Viele Kräuter bieten sanfte Hilfe bei Regelschmerzen, Wechseljahrsbeschwerden oder Stimmungsschwankungen.</p>
</p>
                <a href="http://www.medical-mirror.de/die-besten-heilpflanzen-fuer-frauen/"><img src="http://www.medical-mirror.de/wp-content/uploads/2015/10/m.png" alt="" width="34" height="21" border="0" /></a> 
             </div> 
                                                      		<div class="list-services last-cols">
                                <!-- <a href="http://www.medical-mirror.de/die-innere-kraftquelle-atem-entdecken/"><img src="http://www.medical-mirror.de/wp-content/themes/skt-bizness/images/thumb_01.jpg" alt="" /></a> -->
                <span class="headline"><a href="http://www.medical-mirror.de/die-innere-kraftquelle-atem-entdecken/">Die innere Kraftquelle Atem entdecken</a></span>   
                <p><p>Der bewusste Umgang mit dem Atem kann die psychische und körperliche Gesundheit förden und viele Beschwerden lindern.</p>
</p>
                <a href="http://www.medical-mirror.de/die-innere-kraftquelle-atem-entdecken/"><img src="http://www.medical-mirror.de/wp-content/uploads/2015/10/m.png" alt="" width="34" height="21" border="0" /></a> 
             </div><div class="clear"></div> 
                            
          </div><!--end .page_wrapper-->       
     </div> <!--end container-->
   </div><!--end services area-->
   
    

<footer id="footer">
	<div class="container">
		<div>
               <div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="http://www.medical-mirror.de/kontakt/">Kontakt</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="http://www.medical-mirror.de/agb/">AGB</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="http://www.medical-mirror.de/impressum/">Impressum &#038; Datenschutzerklärung</a></li>
</ul></div> Inh. Stella Cornelius-Koch | Louise-Böhm-Weg 6 | 28357 Bremen     
        </div>
    	
        <div class="clear"></div>
    </div>
</footer>
<script type='text/javascript' src='http://www.medical-mirror.de/wp-content/plugins/2-click-socialmedia-buttons/js/social_bookmarks-min.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://www.medical-mirror.de/wp-includes/js/comment-reply.min.js?ver=97e73f5f2066a6be88540b9f43306913'></script>
<script type='text/javascript' src='http://www.medical-mirror.de/wp-includes/js/wp-embed.min.js?ver=97e73f5f2066a6be88540b9f43306913'></script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #ffffff; background-color: #f26202;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzen Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="http://www.medical-mirror.de/blog/impressum/#cookies" target="_blank" id="cn-more-info" class="button bootstrap">Erfahren Sie mehr</a>
				</div>
			</div></body>
</html>