<!DOCTYPE html> <html lang="de-DE"> <head> <meta charset="UTF-8"> <title>richtig vor mücken schützen › Medical Mirror</title> <meta name="description" content="Mücken sind nicht nur lästig; ihre Stiche können auch unangenehm sein. Wer nicht gestochen werden will, sollte sich richtig vor Mücken schützen." /> <meta name="robots" content="index, follow" /> <link rel="canonical" href="http://www.medical-mirror.de/richtig-vor-muecken-schuetzen/" /> <meta name="viewport" content="width=device-width, initial-scale=1"> <link rel="profile" href="http://gmpg.org/xfn/11"> <link rel="pingback" href="http://www.medical-mirror.de/xmlrpc.php"> <link rel='dns-prefetch' href='//s.w.org' /> <link rel="alternate" type="application/rss+xml" title="Medical Mirror &raquo; Feed" href="http://www.medical-mirror.de/feed/" /> <link rel="alternate" type="application/rss+xml" title="Medical Mirror &raquo; Kommentar-Feed" href="http://www.medical-mirror.de/comments/feed/" /> <link rel="alternate" type="application/rss+xml" title="Medical Mirror &raquo; Richtig vor Mücken schützen Kommentar-Feed" href="http://www.medical-mirror.de/richtig-vor-muecken-schuetzen/feed/" /> <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.medical-mirror.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script> <style type="text/css"> img.wp-smiley, img.emoji { display: inline !important; border: none !important; box-shadow: none !important; height: 1em !important; width: 1em !important; margin: 0 .07em !important; vertical-align: -0.1em !important; background: none !important; padding: 0 !important; } </style> <link rel='stylesheet' id='twoclick-social-media-buttons-css' href='http://www.medical-mirror.de/wp-content/plugins/2-click-socialmedia-buttons/css/socialshareprivacy-min.css?ver=1.6.4' type='text/css' media='all' /> <link rel='stylesheet' id='dropshadowboxes_css-css' href='http://www.medical-mirror.de/wp-content/plugins/drop-shadow-boxes/css/dropshadowboxes.css?ver=1.7.2' type='text/css' media='all' /> <link rel='stylesheet' id='pocono-custom-fonts-css' href='http://www.medical-mirror.de/wp-content/themes/pocono/assets/css/custom-fonts.css?ver=20180413' type='text/css' media='all' /> <link rel='stylesheet' id='wp-block-library-css' href='http://www.medical-mirror.de/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' /> <link rel='stylesheet' id='wp-components-css' href='http://www.medical-mirror.de/wp-includes/css/dist/components/style.min.css?ver=5.2.2' type='text/css' media='all' /> <link rel='stylesheet' id='wp-editor-font-css' href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.2.2' type='text/css' media='all' /> <link rel='stylesheet' id='wp-block-editor-css' href='http://www.medical-mirror.de/wp-includes/css/dist/block-editor/style.min.css?ver=5.2.2' type='text/css' media='all' /> <link rel='stylesheet' id='wp-nux-css' href='http://www.medical-mirror.de/wp-includes/css/dist/nux/style.min.css?ver=5.2.2' type='text/css' media='all' /> <link rel='stylesheet' id='wp-editor-css' href='http://www.medical-mirror.de/wp-includes/css/dist/editor/style.min.css?ver=5.2.2' type='text/css' media='all' /> <link rel='stylesheet' id='drop_shadow_block-style-css-css' href='http://www.medical-mirror.de/wp-content/plugins/drop-shadow-boxes/block/blocks.style.build.css?ver=1.7.2' type='text/css' media='all' /> <link rel='stylesheet' id='crp-style-rounded-thumbs-css' href='http://www.medical-mirror.de/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=1.0' type='text/css' media='all' /> <style id='crp-style-rounded-thumbs-inline-css' type='text/css'> .crp_related a { width: 150px; height: 150px; text-decoration: none; } .crp_related img { max-width: 150px; margin: auto; } .crp_related .crp_title { width: 100%; } </style> <link rel='stylesheet' id='cookie-notice-front-css' href='http://www.medical-mirror.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.2' type='text/css' media='all' /> <link rel='stylesheet' id='pocono-stylesheet-css' href='http://www.medical-mirror.de/wp-content/themes/pocono/style.css?ver=1.5.2' type='text/css' media='all' /> <style id='pocono-stylesheet-inline-css' type='text/css'> .site-title, .site-description { position: absolute; clip: rect(1px, 1px, 1px, 1px); width: 1px; height: 1px; overflow: hidden; } </style> <link rel='stylesheet' id='genericons-css' href='http://www.medical-mirror.de/wp-content/themes/pocono/assets/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' /> <link rel='stylesheet' id='pocono-themezee-related-posts-css' href='http://www.medical-mirror.de/wp-content/themes/pocono/assets/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' /> <link rel='stylesheet' id='pocono-pro-css' href='http://www.medical-mirror.de/wp-content/plugins/pocono-pro/assets/css/pocono-pro.css?ver=1.5.1' type='text/css' media='all' /> <style id='pocono-pro-inline-css' type='text/css'> a,a:link,a:visited,.site-title a:hover,.site-title a:active,.sidebar-navigation-toggle:hover,.header-social-icons .social-icons-menu li a:hover,.main-navigation-menu a:hover,.main-navigation-menu a:active,.main-navigation-toggle:hover,.main-navigation-toggle:active,.main-navigation-menu .submenu-dropdown-toggle:hover:before,.main-navigation-menu .submenu-dropdown-toggle:active:before,.widget-title a:link,.widget-title a:visited,.widget-magazine-posts .widget-header .widget-title,.page-header .archive-title,.comments-header .comments-title,.comment-reply-title span,.related-posts-title,.entry-title a:hover,.entry-title a:active,.entry-categories .meta-category a:hover,.entry-categories .meta-category a:active,.footer-navigation-menu a:hover,.footer-navigation-menu a:active,.has-primary-color {color: #75c3ee;}a:hover,a:focus,a:active,.widget-title a:hover,.widget-title a:active {color: #373737;}.page-header .archive-title,.widget-magazine-posts .widget-header .widget-title,.comments-header .comments-title,.comment-reply-title span,.related-posts-title {border-color: #75c3ee;}button,input[type="button"],input[type="reset"],input[type="submit"],.main-navigation-menu ul,.more-link,.entry-categories .meta-category a,.widget_tag_cloud .tagcloud a,.entry-tags .meta-tags a,.post-navigation .nav-links a:hover,.post-navigation .nav-links a:active,.pagination a:hover,.pagination a:active,.pagination .current,.infinite-scroll #infinite-handle span:hover,.infinite-scroll #infinite-handle span:active,.reply .comment-reply-link:hover,.reply .comment-reply-link:active,.tzwb-tabbed-content .tzwb-tabnavi li a:hover,.tzwb-tabbed-content .tzwb-tabnavi li a:active,.tzwb-tabbed-content .tzwb-tabnavi li a.current-tab,.tzwb-social-icons .social-icons-menu li a:link,.tzwb-social-icons .social-icons-menu li a:visited,.scroll-to-top-button,.scroll-to-top-button:focus,.scroll-to-top-button:active,.has-primary-background-color {background-color: #75c3ee;}.tzwb-social-icons .social-icons-menu li a:hover,.tzwb-social-icons .social-icons-menu li a:active {background: #242424;} </style> <script type='text/javascript' src='http://www.medical-mirror.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='http://www.medical-mirror.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.medical-mirror.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script> <script type='text/javascript' src='http://www.medical-mirror.de/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script> <script type='text/javascript' src='http://www.medical-mirror.de/wp-content/themes/pocono/assets/js/navigation.js?ver=20161129'></script> <script type='text/javascript' src='http://www.medical-mirror.de/wp-content/themes/pocono/assets/js/sidebar.js?ver=20161129'></script> <script type='text/javascript' src='http://www.medical-mirror.de/wp-content/themes/pocono/assets/js/sticky-header.js?ver=20160512'></script> <link rel='https://api.w.org/' href='http://www.medical-mirror.de/wp-json/' /> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.medical-mirror.de/xmlrpc.php?rsd" /> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.medical-mirror.de/wp-includes/wlwmanifest.xml" /> <link rel='prev' title='Deos richtig anwenden' href='http://www.medical-mirror.de/deos-richtig-anwenden/' /> <link rel='next' title='Gesunde Kinderaugen' href='http://www.medical-mirror.de/gesunde-kinderaugen/' /> <link rel='shortlink' href='http://www.medical-mirror.de/?p=1620' /> <link rel="alternate" type="application/json+oembed" href="http://www.medical-mirror.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.medical-mirror.de%2Frichtig-vor-muecken-schuetzen%2F" /> <link rel="alternate" type="text/xml+oembed" href="http://www.medical-mirror.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.medical-mirror.de%2Frichtig-vor-muecken-schuetzen%2F&#038;format=xml" /> <link href="http://www.medical-mirror.de/wp-content/uploads/2019/06/Richtig-vor-Mücken-schützen.jpg" rel="image_src" /> <meta property="og:site_name" content="Medical Mirror"/> <meta property="og:locale" content="de_DE"/> <meta property="og:locale:alternate" content="de_DE"/> <meta property="og:type" content="article"/> <meta property="og:title" content="Richtig vor Mücken schützen"/> <meta property="og:url" content="http://www.medical-mirror.de/richtig-vor-muecken-schuetzen/"/> <meta property="og:image" content="http://www.medical-mirror.de/wp-content/uploads/2019/06/Richtig-vor-Mücken-schützen.jpg"/> <meta property="og:description" content="Mücken sind nicht nur lästig; ihre Stiche können auch äußerst unangenehm sein. Dies gilt insbesondere für „beliebte Mückenopfer“, die häufig und/oder mehrfach gestochen werden. Dass einige Menschen für Mücken attraktiver sind als andere, bestätigt sagt Dr. Jason Pitts, Assistenzprofessor für Biologie an der Baylor University. Der Experte hat untersucht, wie die Plagegeister ihre nächste Blutma ..."/> <style type="text/css" id="wp-custom-css"> #main-navigation-wrap{ background-color:#75C3EE; } #post-wrapper .meta-category a{ background-color:#56bbff; } .entry-categories .meta-category a{ background-color:#21acbe; } #masthead .header-main{ background-color:#fafaf9; } hr { border: 0; height: 1px; background-image: linear-gradient(to right, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0.75), rgba(0, 0, 0, 0)); } a:hover { background-color:#FFFFCC; } </style> </head> <body class="post-template-default single single-post postid-1620 single-format-standard wp-custom-logo wp-embed-responsive cookies-not-set sticky-header sidebar-right post-layout-three-columns post-layout-columns author-hidden comments-hidden"> <div id="page" class="hfeed site"> <a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a> <header id="masthead" class="site-header clearfix" role="banner"> <div class="header-main container clearfix"> <section class="sidebar-navigation-container"> <button id="sidebar-navigation-toggle" class="sidebar-navigation-toggle" type="button" aria-label="Toggle sidebar navigation menu"></button> <div id="sidebar-navigation" class="sidebar-navigation widget-area clearfix" role="complementary"> <aside class="widget widget_nav_menu sidebar-menu-widget clearfix"> <div class="widget-header"> <h3 class="widget-title">Navigation</h3> </div> <nav id="sidebar-menu" class="secondary-navigation navigation menu-navigation-container clearfix" role="navigation"> <ul id="menu-footer" class="sidebar-navigation-menu menu"><li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="http://www.medical-mirror.de/kontakt/">Kontakt</a></li> <li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="http://www.medical-mirror.de/agb/">AGB</a></li> <li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="http://www.medical-mirror.de/impressum/">Impressum</a></li> <li id="menu-item-671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-671"><a href="http://www.medical-mirror.de/datenschutzerklaerung/">Datenschutzerklärung</a></li> </ul> </nav> </aside> </div> </section> <div id="logo" class="site-branding clearfix"> <a href="http://www.medical-mirror.de/" class="custom-logo-link" rel="home"><img width="271" height="51" src="http://www.medical-mirror.de/wp-content/uploads/2015/11/cropped-logo-medical-mirror.png" class="custom-logo" alt="Medical Mirror" /></a> <p class="site-title"><a href="http://www.medical-mirror.de/" rel="home">Medical Mirror</a></p> <p class="site-description">Pressebüro Gesundheit und Medizin</p> </div> <div id="header-social-icons" class="header-social-icons social-icons-navigation clearfix"> </div> </div> </header> <div id="main-navigation-wrap" class="primary-navigation-wrap"> <nav id="main-navigation" class="primary-navigation navigation container clearfix" role="navigation"> <ul id="menu-hauptnavi" class="main-navigation-menu"><li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-29"><a href="http://www.medical-mirror.de/">Pressebüro</a></li> <li id="menu-item-1305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1305"><a href="http://www.medical-mirror.de/medizintexte/">Medizintexte</a></li> <li id="menu-item-1309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1309"><a href="http://www.medical-mirror.de/gesundheitsnews/">Gesundheitsnews</a></li> <li id="menu-item-1313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1313"><a href="http://www.medical-mirror.de/medizinjournalistin/">Medizinjournalistin</a></li> <li id="menu-item-1319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1319"><a href="http://www.medical-mirror.de/referenzen/">Referenzen</a></li> </ul> </nav> </div> <div id="headimg" class="header-image"> <a href="http://www.medical-mirror.de/" rel="home"> <img src="http://www.medical-mirror.de/wp-content/uploads/2018/03/cropped-slide_01.jpg" srcset="http://www.medical-mirror.de/wp-content/uploads/2018/03/cropped-slide_01.jpg 1920w, http://www.medical-mirror.de/wp-content/uploads/2018/03/cropped-slide_01-300x98.jpg 300w, http://www.medical-mirror.de/wp-content/uploads/2018/03/cropped-slide_01-768x250.jpg 768w, http://www.medical-mirror.de/wp-content/uploads/2018/03/cropped-slide_01-1024x333.jpg 1024w" width="1920" height="625" alt="Medical Mirror"> </a> </div> <div id="content" class="site-content container clearfix"> <section id="primary" class="content-single content-area"> <main id="main" class="site-main" role="main"> <article id="post-1620" class="post-1620 post type-post status-publish format-standard hentry category-allgemein"> <div class="entry-categories clearfix"> <span class="meta-category"> <a href="http://www.medical-mirror.de/category/allgemein/" rel="category tag">Allgemein</a> </span> </div> <div class="post-content clearfix"> <header class="entry-header"> <h1 class="entry-title">Richtig vor Mücken schützen</h1> <div class="entry-meta"><span class="meta-date"><a href="http://www.medical-mirror.de/richtig-vor-muecken-schuetzen/" title="12:03" rel="bookmark"><time class="entry-date published updated" datetime="2019-06-12T12:03:22+02:00">12. Juni 2019</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="http://www.medical-mirror.de/author/df5gr5dsg7579346ggdr/" title="Alle Beiträge von Stella Cornelius-Koch ansehen" rel="author">Stella Cornelius-Koch</a></span></span><span class="meta-comments"> <a href="http://www.medical-mirror.de/richtig-vor-muecken-schuetzen/#respond">0</a></span></div> </header> <div class="entry-content clearfix"> <figure id="attachment_1621" aria-describedby="caption-attachment-1621" style="width: 300px" class="wp-caption alignleft"><a href="http://www.medical-mirror.de/wp-content/uploads/2019/06/Richtig-vor-Mücken-schützen.jpg"><img class="wp-image-1621 size-medium" src="http://www.medical-mirror.de/wp-content/uploads/2019/06/Richtig-vor-Mücken-schützen-300x195.jpg" alt="Richtig vor Mücken schützen" width="300" height="195" srcset="http://www.medical-mirror.de/wp-content/uploads/2019/06/Richtig-vor-Mücken-schützen-300x195.jpg 300w, http://www.medical-mirror.de/wp-content/uploads/2019/06/Richtig-vor-Mücken-schützen-768x500.jpg 768w, http://www.medical-mirror.de/wp-content/uploads/2019/06/Richtig-vor-Mücken-schützen-1024x667.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption id="caption-attachment-1621" class="wp-caption-text">Richtig vor Mücken schützen</figcaption></figure> <p>Mücken sind nicht nur lästig; ihre Stiche können auch äußerst unangenehm sein. Dies gilt insbesondere für „beliebte Mückenopfer“, die häufig und/oder mehrfach gestochen werden. Dass einige Menschen für Mücken attraktiver sind als andere, bestätigt sagt Dr. Jason Pitts, Assistenzprofessor für Biologie an der Baylor University. Der Experte hat untersucht, wie die Plagegeister ihre nächste Blutmahlzeit finden und herausgefunden, dass Geruch ein Hauptfaktor ist, warum Mücken manche Menschen öfter stechen. Demnach besitzen weibliche Mücken, die zur Produktion ihrer Eier bestimmte Eiweiße im Blut benötigen, die Fähigkeit, einen Geruchsstrom (etwa das ausgeatmete Kohlendioxid) über weite Strecken wahrzunehmen. Wer nicht gestochen werden will, sollte sich daher richtig vor Mücken schützen. Hier die wichtigsten Tipps:</p> <h3>Richtig vor Mücken schützen</h3> <p><strong>Vorsicht vor Ventilatoren:</strong> Da Mücken keine starken Flieger, helfen sie zwar, sie von menschlichen Opfern „wegzupusten“. Doch gleichzeitig wird mit dem Luftstrom auch der menschliche Geruch verbreitet. Das wiederum kann Mücken selbst von weit her anlocken.</p> <p><strong>Für Abkühlung sorgen:</strong> Neben dem menschlichen Geruch ist für Mücken auch  Wärme sehr attraktiv. So sind die Insekten in der Lage, Temperaturunterschiede auf Oberflächen wahrzunehmen. Daher: Sorgen Sie nach dem Sport oder Freizeitaktivitäten mit einer lauwarmen Dusche für Abkühlung. Tragen Sie atmungsaktive Kleidung. Auch das Schlafzimmer sollte angenehm kühl sein.</p> <p><strong>Repellents verwenden:</strong> Natürliche Mittel wie ätherisches Lavendel, Thymian-, Minz- oder Zitronengrasöl (Citronella), ist einen Versuch wert. Hilft dies nicht: Greifen Sie zu Insektenabwehrmitteln (Repellents) mit dem Wirkstoff DEET. Wie Dr. Pitts herausgefunden hat, schmeckt eine Mücke zuerst die Haut, um zu entscheiden, ob dies ein guter Wirt ist oder nicht. Schmeckt sie DEET, wird sie in den meisten Fällen wegfliegen schmecken.</p> <p><strong>Spitzenbisszeiten meiden:</strong> Typischerweise beißen Mücken in der im Morgengrauen oder der Abenddämmerung, wenn die Sonne auf- oder untergeht. In dieser Zeit sind die Plagegeister am aktivsten. Möchten Sie einen Morgenlauf oder Abendspaziergang machen, sollten Sie sicherheitshalber ein Mückenabwehrmittel auftragen.</p> <p><strong>Brutstätten reduzieren: </strong>Stehendes Wasser im Garten (etwa in Vogeltränken oder Kinderplanschbecken) sollte mindestens einmal pro Woche  geleert werden und Regentonnen mit einem Deckel geschlossen werden. Grund: Sobald eine Mückenlarve schlüpft, braucht sie Mückenlarve etwa eine Woche, um vollständig zu reifen.</p><div class="crp_related "><h3>Related Posts:</h3><ul><li><a href="http://www.medical-mirror.de/tipps-fuer-gesundes-gaertnern/" ><img src="http://www.medical-mirror.de/wp-content/uploads/2018/04/Gartenarbeit-©-tibanna79-Fotolia_64727430_XS-150x150.jpg" alt="Tipps für gesundes Gärtnern" title="Tipps für gesundes Gärtnern" width="150" height="150" class="crp_thumb crp_correctfirst" /><span class="crp_title">Tipps für gesundes Gärtnern</span></a></li><li><a href="http://www.medical-mirror.de/gartenarbeit-haut-gut-schuetzen/" ><img src="http://www.medical-mirror.de/wp-content/plugins/contextual-related-posts/default.png" alt="Gartenarbeit: Haut gut schützen" title="Gartenarbeit: Haut gut schützen" width="150" height="150" class="crp_thumb crp_default" /><span class="crp_title">Gartenarbeit: Haut gut schützen</span></a></li><li><a href="http://www.medical-mirror.de/deos-richtig-anwenden/" ><img src="http://www.medical-mirror.de/wp-content/plugins/contextual-related-posts/default.png" alt="Deos richtig anwenden" title="Deos richtig anwenden" width="150" height="150" class="crp_thumb crp_default" /><span class="crp_title">Deos richtig anwenden</span></a></li></ul><div class="crp_clear"></div></div><div class="twoclick_social_bookmarks_post_1620 social_share_privacy clearfix 1.6.4 locale-de_DE sprite-de_DE"></div><div class="twoclick-js"><script type="text/javascript">/* <![CDATA[ */
jQuery(document).ready(function($){if($('.twoclick_social_bookmarks_post_1620')){$('.twoclick_social_bookmarks_post_1620').socialSharePrivacy({"services":{"facebook":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen.","perma_option":"off","action":"like","language":"de_DE"},"twitter":{"reply_to":"","tweet_text":"Richtig%20vor%20M%C3%BCcken%20sch%C3%BCtzen%20%C2%BB%20Medical%20Mirror","status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen.","perma_option":"off","language":"de","referrer_track":""},"xing":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Xing senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen.","perma_option":"off","language":"de","referrer_track":""}},"txt_help":"Wenn Sie diese Felder durch einen Klick aktivieren, werden Informationen an Facebook, Twitter, Flattr, Xing, t3n, LinkedIn, Pinterest oder Google eventuell ins Ausland \u00fcbertragen und unter Umst\u00e4nden auch dort gespeichert.","settings_perma":"Dauerhaft aktivieren und Daten\u00fcber-tragung zustimmen:","info_link":"http:\/\/www.heise.de\/ct\/artikel\/2-Klicks-fuer-mehr-Datenschutz-1333879.html","uri":"http:\/\/www.medical-mirror.de\/richtig-vor-muecken-schuetzen\/","post_id":1620,"post_title_referrer_track":"Richtig+vor+M%C3%BCcken+sch%C3%BCtzen","display_infobox":"on"});}});
/* ]]&gt; */</script></div> </div> <footer class="entry-footer"> <nav class="navigation post-navigation" role="navigation"> <h2 class="screen-reader-text">Beitrags-Navigation</h2> <div class="nav-links"><div class="nav-previous"><a href="http://www.medical-mirror.de/deos-richtig-anwenden/" rel="prev"><span class="screen-reader-text">Vorheriger Beitrag:</span>Deos richtig anwenden</a></div><div class="nav-next"><a href="http://www.medical-mirror.de/gesunde-kinderaugen/" rel="next"><span class="screen-reader-text">Nächster Beitrag:</span>Gesunde Kinderaugen</a></div></div> </nav> </footer> </div> </article> <div id="comments" class="comments-area"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title"><span>Kommentar hinterlassen</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/richtig-vor-muecken-schuetzen/#respond" style="display:none;">Antworten abbrechen</a></small></h3> <form action="http://www.medical-mirror.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate> <p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="d6f155735a"  name="d6f155735a"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "af15801d963cc76016adcd073e9e1aa8" );document.getElementById("d6f155735a").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p> <p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p> <p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='1620' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /> </p> </form> </div> </div> </main> </section> <section id="secondary" class="sidebar widget-area clearfix" role="complementary"> <aside id="dropshadowboxes_widget-2" class="widget dropshadowboxes_widget clearfix"><div class="widget-header"><h3 class="widget-title">Gesundheits- und Medizinjournalismus</h3></div><div class='dropshadowboxes-container ' style='width:100%;'> <div class='dropshadowboxes-drop-shadow dropshadowboxes-rounded-corners dropshadowboxes-inside-and-outside-shadow dropshadowboxes-curved dropshadowboxes-effect-default' style=' border: 1px solid #DDD; height:; background-color:#FFF; '> Sie benötigen individuelle und hochwertige Medizintexte – am besten von einer erfahrenen Medizin-Journalistin?<br><br> Dann sind Sie hier genau richtig. <br><br> Was ich Ihnen bieten kann: <a href="http://www.medical-mirror.de/medizintexte/">http://www.medical-mirror.de/medizintexte/</a> </div> </div></aside><aside id="categories-3" class="widget widget_categories clearfix"><div class="widget-header"><h3 class="widget-title">Kategorien</h3></div> <ul> <li class="cat-item cat-item-1"><a href="http://www.medical-mirror.de/category/allgemein/" title="Alle 2 Wochen finden Sie im Medical-Mirror neue Kurzbeiträge zu aktuellen Medizin- und Gesundheitsthemen von allgemeinem Interesse.">Allgemein</a> </li> <li class="cat-item cat-item-3"><a href="http://www.medical-mirror.de/category/veroeffentlichungen/" title="Verschaffen Sie sich eine Kurzübersicht über Veröffentlichungen der Medizinjournalistin Stella Cornelius-Koch aus Bremen.">Veröffentlichungen</a> </li> </ul> </aside><aside id="archives-3" class="widget widget_archive clearfix"><div class="widget-header"><h3 class="widget-title">Archiv</h3></div> <label class="screen-reader-text" for="archives-dropdown-3">Archiv</label> <select id="archives-dropdown-3" name="archive-dropdown"> <option value="">Monat auswählen</option> <option value='http://www.medical-mirror.de/2019/06/'> Juni 2019 </option> <option value='http://www.medical-mirror.de/2019/05/'> Mai 2019 </option> <option value='http://www.medical-mirror.de/2019/04/'> April 2019 </option> <option value='http://www.medical-mirror.de/2019/03/'> März 2019 </option> <option value='http://www.medical-mirror.de/2019/02/'> Februar 2019 </option> <option value='http://www.medical-mirror.de/2019/01/'> Januar 2019 </option> <option value='http://www.medical-mirror.de/2018/12/'> Dezember 2018 </option> <option value='http://www.medical-mirror.de/2018/11/'> November 2018 </option> <option value='http://www.medical-mirror.de/2018/10/'> Oktober 2018 </option> <option value='http://www.medical-mirror.de/2018/09/'> September 2018 </option> <option value='http://www.medical-mirror.de/2018/08/'> August 2018 </option> <option value='http://www.medical-mirror.de/2018/07/'> Juli 2018 </option> <option value='http://www.medical-mirror.de/2018/06/'> Juni 2018 </option> <option value='http://www.medical-mirror.de/2018/05/'> Mai 2018 </option> <option value='http://www.medical-mirror.de/2018/04/'> April 2018 </option> <option value='http://www.medical-mirror.de/2018/03/'> März 2018 </option> <option value='http://www.medical-mirror.de/2018/02/'> Februar 2018 </option> <option value='http://www.medical-mirror.de/2018/01/'> Januar 2018 </option> <option value='http://www.medical-mirror.de/2017/12/'> Dezember 2017 </option> <option value='http://www.medical-mirror.de/2017/11/'> November 2017 </option> <option value='http://www.medical-mirror.de/2017/10/'> Oktober 2017 </option> <option value='http://www.medical-mirror.de/2017/09/'> September 2017 </option> <option value='http://www.medical-mirror.de/2017/08/'> August 2017 </option> <option value='http://www.medical-mirror.de/2017/07/'> Juli 2017 </option> <option value='http://www.medical-mirror.de/2017/06/'> Juni 2017 </option> <option value='http://www.medical-mirror.de/2017/05/'> Mai 2017 </option> <option value='http://www.medical-mirror.de/2017/04/'> April 2017 </option> <option value='http://www.medical-mirror.de/2017/03/'> März 2017 </option> <option value='http://www.medical-mirror.de/2017/02/'> Februar 2017 </option> <option value='http://www.medical-mirror.de/2017/01/'> Januar 2017 </option> <option value='http://www.medical-mirror.de/2016/12/'> Dezember 2016 </option> <option value='http://www.medical-mirror.de/2016/11/'> November 2016 </option> <option value='http://www.medical-mirror.de/2016/10/'> Oktober 2016 </option> <option value='http://www.medical-mirror.de/2016/09/'> September 2016 </option> <option value='http://www.medical-mirror.de/2016/08/'> August 2016 </option> <option value='http://www.medical-mirror.de/2016/07/'> Juli 2016 </option> <option value='http://www.medical-mirror.de/2016/06/'> Juni 2016 </option> <option value='http://www.medical-mirror.de/2016/05/'> Mai 2016 </option> <option value='http://www.medical-mirror.de/2016/04/'> April 2016 </option> <option value='http://www.medical-mirror.de/2016/03/'> März 2016 </option> <option value='http://www.medical-mirror.de/2016/02/'> Februar 2016 </option> <option value='http://www.medical-mirror.de/2016/01/'> Januar 2016 </option> <option value='http://www.medical-mirror.de/2015/12/'> Dezember 2015 </option> <option value='http://www.medical-mirror.de/2015/11/'> November 2015 </option> <option value='http://www.medical-mirror.de/2015/08/'> August 2015 </option> </select> <script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script> </aside> </section> </div> <div id="footer-widgets-bg" class="footer-widgets-background"> <div id="footer-widgets-wrap" class="footer-widgets-wrap container"> <div id="footer-widgets" class="footer-widgets clearfix" role="complementary"> <div class="footer-widget-column widget-area"> <aside id="nav_menu-3" class="widget widget_nav_menu clearfix"><div class="widget-header"><h3 class="widget-title">Rechtliche Hinweise</h3></div><div class="menu-footer-container"><ul id="menu-footer-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="http://www.medical-mirror.de/kontakt/">Kontakt</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="http://www.medical-mirror.de/agb/">AGB</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="http://www.medical-mirror.de/impressum/">Impressum</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-671"><a href="http://www.medical-mirror.de/datenschutzerklaerung/">Datenschutzerklärung</a></li> </ul></div></aside> </div> <div class="footer-widget-column widget-area"> <aside id="recent-posts-4" class="widget widget_recent_entries clearfix"> <div class="widget-header"><h3 class="widget-title">Neue Beiträge</h3></div> <ul> <li> <a href="http://www.medical-mirror.de/gesunde-kinderaugen/">Gesunde Kinderaugen</a> </li> <li> <a href="http://www.medical-mirror.de/richtig-vor-muecken-schuetzen/">Richtig vor Mücken schützen</a> </li> <li> <a href="http://www.medical-mirror.de/deos-richtig-anwenden/">Deos richtig anwenden</a> </li> <li> <a href="http://www.medical-mirror.de/schoene-fingernaegel/">Schöne Fingernägel</a> </li> <li> <a href="http://www.medical-mirror.de/gartenarbeit-haut-gut-schuetzen/">Gartenarbeit: Haut gut schützen</a> </li> </ul> </aside> </div> <div class="footer-widget-column widget-area"> <aside id="text-3" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">Kontakt:</h3></div> <div class="textwidget"><p>Inh. Stella Cornelius-Koch<br /> Louise-Böhm-Weg 6<br /> 28357 Bremen</p> <div class="text-d">Tel: 0421 / 25 75 282</div> <div class="text-d">E-Mail: <a href="mailto:info@medical-mirror.de">info@medical-mirror.de</a></div> </div> </aside> </div> <div class="footer-widget-column widget-area"> <aside id="text-4" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">Folgen Sie uns:</h3></div> <div class="textwidget"><p><a href="https://www.facebook.com/MedicalMirror/" target="_blank" rel="noopener noreferrer">Facebook</a> | <a href="https://twitter.com/SCorneliusKoch" target="_blank" rel="noopener noreferrer">Twitter</a> |</p> </div> </aside> </div> </div> </div> </div> <div id="footer" class="footer-wrap"> <footer id="colophon" class="site-footer container clearfix" role="contentinfo"> <div id="footer-text" class="site-info"> </div> </footer> </div> </div> <script type='text/javascript' src='http://www.medical-mirror.de/wp-content/plugins/2-click-socialmedia-buttons/js/social_bookmarks-min.js?ver=1.6.4'></script> <script type='text/javascript' src='http://www.medical-mirror.de/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script> <script type='text/javascript' src='http://www.medical-mirror.de/wp-content/plugins/pocono-pro/assets/js/scroll-to-top.js?ver=1.5.1'></script> <script type='text/javascript' src='http://www.medical-mirror.de/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script> <div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #ffffff; background-color: #f26202;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzen Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">No</a><a href="http://www.medical-mirror.de/blog/impressum/#cookies" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Erfahren Sie mehr</a> </div> <div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button"></a></div> </div> </body> </html> 

<!-- Cache Enabler by KeyCDN @ 19.06.2019 03:42:41 (html) -->