<!DOCTYPE html> <html lang="de-DE"> <head> <meta charset="UTF-8"> <meta name="viewport" content="width=device-width, initial-scale=1"> <link rel="profile" href="http://gmpg.org/xfn/11"> <link rel="pingback" href="http://www.medical-mirror.de/xmlrpc.php"> <title>Vorsicht vor Duftkerzen - Duftkerzen können ungesund sein - mehr dazu im Medical Mirror</title> <meta name="description" content="Stimmungsvolles Kerzenlicht gehört zur Advents- und Weihnachtszeit einfach dazu. Doch Vorsicht vor Duftkerzen: Sie können auch ungesund sein."/> <link rel="canonical" href="http://www.medical-mirror.de/vorsicht-vor-duftkerzen/" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.medical-mirror.de\/","name":"Medical Mirror","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.medical-mirror.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Person","url":"http:\/\/www.medical-mirror.de\/vorsicht-vor-duftkerzen\/","sameAs":[],"@id":"#person","name":"Stella Cornelius-Koch"}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /> <link rel='dns-prefetch' href='//s.w.org' /> <link rel="alternate" type="application/rss+xml" title="Medical Mirror &raquo; Feed" href="http://www.medical-mirror.de/feed/" /> <link rel="alternate" type="application/rss+xml" title="Medical Mirror &raquo; Kommentar-Feed" href="http://www.medical-mirror.de/comments/feed/" /> <link rel="alternate" type="application/rss+xml" title="Medical Mirror &raquo; Vorsicht vor Duftkerzen Kommentar-Feed" href="http://www.medical-mirror.de/vorsicht-vor-duftkerzen/feed/" /> <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.medical-mirror.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=3f927af97c5e79a571a7b94746e193fc"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script> <style type="text/css"> img.wp-smiley, img.emoji { display: inline !important; border: none !important; box-shadow: none !important; height: 1em !important; width: 1em !important; margin: 0 .07em !important; vertical-align: -0.1em !important; background: none !important; padding: 0 !important; } </style> <link rel='stylesheet' id='twoclick-social-media-buttons-css' href='http://www.medical-mirror.de/wp-content/plugins/2-click-socialmedia-buttons/css/socialshareprivacy-min.css?ver=1.6.4' type='text/css' media='all' /> <link rel='stylesheet' id='cookie-notice-front-css' href='http://www.medical-mirror.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=3f927af97c5e79a571a7b94746e193fc' type='text/css' media='all' /> <link rel='stylesheet' id='skt_bizness-font-css' href='//fonts.googleapis.com/css?family=PT+Sans%3A300%2C400%2C600%2C700%2C800%2C900&#038;ver=3f927af97c5e79a571a7b94746e193fc' type='text/css' media='all' /> <link rel='stylesheet' id='skt_bizness-basic-style-css' href='http://www.medical-mirror.de/wp-content/themes/skt-bizness/style.css?ver=3f927af97c5e79a571a7b94746e193fc' type='text/css' media='all' /> <link rel='stylesheet' id='skt_bizness-editor-style-css' href='http://www.medical-mirror.de/wp-content/themes/skt-bizness/editor-style.css?ver=3f927af97c5e79a571a7b94746e193fc' type='text/css' media='all' /> <link rel='stylesheet' id='skt_bizness-responsive-style-css' href='http://www.medical-mirror.de/wp-content/themes/skt-bizness/css/theme-responsive.css?ver=3f927af97c5e79a571a7b94746e193fc' type='text/css' media='all' /> <link rel='stylesheet' id='skt_bizness-nivoslider-style-css' href='http://www.medical-mirror.de/wp-content/themes/skt-bizness/css/nivo-slider.css?ver=3f927af97c5e79a571a7b94746e193fc' type='text/css' media='all' /> <link rel='stylesheet' id='skt_bizness-base-style-css' href='http://www.medical-mirror.de/wp-content/themes/skt-bizness/css/style_base.css?ver=3f927af97c5e79a571a7b94746e193fc' type='text/css' media='all' /> <script type='text/javascript' src='http://www.medical-mirror.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://www.medical-mirror.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.medical-mirror.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script> <script type='text/javascript' src='http://www.medical-mirror.de/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.40'></script> <script type='text/javascript' src='http://www.medical-mirror.de/wp-content/themes/skt-bizness/js/jquery.nivo.slider.js?ver=3f927af97c5e79a571a7b94746e193fc'></script> <script type='text/javascript' src='http://www.medical-mirror.de/wp-content/themes/skt-bizness/js/custom.js?ver=3f927af97c5e79a571a7b94746e193fc'></script> <link rel='https://api.w.org/' href='http://www.medical-mirror.de/wp-json/' /> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.medical-mirror.de/xmlrpc.php?rsd" /> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.medical-mirror.de/wp-includes/wlwmanifest.xml" /> <link rel='shortlink' href='http://www.medical-mirror.de/?p=1103' /> <link rel="alternate" type="application/json+oembed" href="http://www.medical-mirror.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.medical-mirror.de%2Fvorsicht-vor-duftkerzen%2F" /> <link rel="alternate" type="text/xml+oembed" href="http://www.medical-mirror.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.medical-mirror.de%2Fvorsicht-vor-duftkerzen%2F&#038;format=xml" /> <meta property="og:site_name" content="Medical Mirror"/> <meta property="og:locale" content="de_DE"/> <meta property="og:locale:alternate" content="de_DE"/> <meta property="og:type" content="article"/> <meta property="og:title" content="Vorsicht vor Duftkerzen"/> <meta property="og:url" content="http://www.medical-mirror.de/vorsicht-vor-duftkerzen/"/> <meta property="og:description" content="Stimmungsvolles Kerzenlicht gehört zur Advents- und Weihnachtszeit einfach dazu. Doch insbesondere mit Duftkerzen sollte man vorsichtig sein. „Kerzen aus Paraffin und Duftkerzen verdampfen beim Abbrennen Dioxine, polyzyklische aromatische Kohlenwasserstoffe, Terpene, Aromaten und Lösungsmittel. Zusätzlich belasten sie die Raumluft stark mit Ruß“, warnt Dr. Silvia Pleschka, Chemikerin beim Deut ..."/> <style> #logo h1 a, .social_icons h5, .social_icons a, a, .tm_client strong, #footer a, #footer ul li:hover a, #footer ul li.current_page_item a, h6, h5, .postmeta a:hover, h1, .sidebar-area ul li a:hover{ color:#71c5f6; } .header_menu, .theme-default .nivo-controlNav a.active, .slide_more a, .readmore, .wpcf7 form input[type='submit'], p.sub input[type='submit'], .cf_button, #commentform input#submit, .mobile_nav a, .pagination ul li span.current, .pagination ul li:hover a, .pagination ul li span.current, .pagination ul li:hover a{ background-color:#71c5f6; } </style> <style type="text/css" id="custom-background-css"> body.custom-background { background-color: #ffffff; } </style> <style type="text/css" id="wp-custom-css"> .widget_title { padding: 10px; background-color: #1a7ba0; border: 2px solid #aeaeae; color: #fff; margin: 0 -20px 10px; text-transform: uppercase; } </style> </head> <body class="post-template-default single single-post postid-1103 single-format-standard custom-background group-blog"> <div class="wrapper_main layout_wide" > <header class="header"> <div class="container"> <div class="head_fix"> <div id="logo"> <img src="http://www.medical-mirror.de/wp-content/uploads/2015/11/logo-medical-mirror.png" alt="Medical Mirror - Medizinischer Presse- und Informationsdienst" title="Medical Mirror - Medizinischer Presse- und Informationsdienst" /> </div> <div class="header_right"> <div class="social_icons"> <div class="headline">Folgen Sie uns</div> <a href="https://www.facebook.com/people/Stella-Cornelius-Koch/100008116158160" target="_blank" class="facebook"></a> <a href="https://twitter.com/SCorneliusKoch" target="_blank" class="twitter"></a> <a href="https://plus.google.com/118127618497981244525/about" target="_blank" class="gplus"></a> </div> <div class="text-d">Tel: 0421 / 25 75 282</div> <div class="text-d">E-Mail: <a href="mailto:info@medical-mirror.de">info@medical-mirror.de</a></div> </div> <div class="clear"></div> </div> </div> <div id="menu_fix"> <div class="header_menu"> <div class="mobile_nav"><a href="#">Menu...</a></div> <nav id="nav"> <div class="menu-hauptnavi-container"><ul id="menu-hauptnavi" class="menu"><li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-29"><a href="http://www.medical-mirror.de/">Startseite</a></li> <li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100"><a href="http://www.medical-mirror.de/veroeffentlichungen/">Veröffentlichungen</a></li> <li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="http://www.medical-mirror.de/medical-mirror-abonnement/">Abonnement</a></li> <li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a href="http://www.medical-mirror.de/autorenauftraege/">Autorenaufträge</a></li> <li id="menu-item-239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239"><a href="http://www.medical-mirror.de/ueber-uns/">Über uns</a></li> </ul></div> </nav> </div> </div> </header> <section id="home_slider"> <div class="slider-wrapper theme-default"><div id="slider" class="nivoSlider"> <img src="http://www.medical-mirror.de/wp-content/uploads/2015/11/slide_01.jpg" alt="Medical Mirror - der medizinische Presse- und Informationsdienst" title="#slidecaption1" /> </div> <div id="slidecaption1" class="nivo-html-caption"> <div class="slide_info"> <div class="headline">Medical Mirror - der medizinische Presse- und Informationsdienst</div> <p>Herzlich willkommen! Als unabhängiger medizinischer Presse- und Informationsdienst bieten wir Ihnen zahlreiche aktuelle Meldungen und interessante Artikel aus den Bereichen Gesundheit und Medizin.</p> </div> <p class="slide_more"><a href="http://www.medical-mirror.de/medical-mirror-der-medizinische-presse-und-informationsdienst/"></a></p> </div> </div> <div class="clear"></div> </section> <div class="mainpage-area"> <div class="left_shadow"></div> <div class="right_shadow"></div> <div class="content-area"> <div class="container main_content_wrap"> <div class="page_wrapper"> <section id="site-main" class="site-main content-part" > <div class="blog-post"> <article id="post-1103" class="single-post post-1103 post type-post status-publish format-standard hentry category-allgemein"> <header class="entry-header"> <h1 class="entry-title">Vorsicht vor Duftkerzen</h1> </header> <div class="entry-content"> <div class="postmeta"> <div class="post-date">30. November 2017</div> <div class="post-comment"> &nbsp;|&nbsp; <a href="http://www.medical-mirror.de/vorsicht-vor-duftkerzen/#respond">Keine Kommentare</a></div> <div class="clear"></div> </div> <p>Stimmungsvolles Kerzenlicht gehört zur Advents- und Weihnachtszeit einfach dazu. Doch insbesondere mit Duftkerzen sollte man vorsichtig sein. „Kerzen aus Paraffin und Duftkerzen verdampfen beim Abbrennen Dioxine, polyzyklische aromatische Kohlenwasserstoffe, Terpene, Aromaten und Lösungsmittel. Zusätzlich belasten sie die Raumluft stark mit Ruß“, warnt Dr. Silvia Pleschka, Chemikerin beim <a href="http://www.daab.de">Deutschen Allergie- und Asthmabund</a> in Mönchengladbach. Besonders in kleinen Räumen mit geringer Luftbewegung werden so leicht Konzentrationen erreicht, die gesundheitsschädlich sein können. Mögliche Folgen sind Husten, Kopfschmerzen oder Schwindel. Migräne-Patienten, Allergiker und empfindliche Personen sollten Duftkerzen nach Möglichkeit meiden. Eine Alternative sind ökologische Kerzen aus Pflanzenstearin, Soja oder Bienenwachs ohne Paraffin und künstliche Duftstoffe. Tipp: Für natürliche weihnachtliche Düfte im Haus sorgen auch mit Nelken gespickte Orangen, Zimtschoten oder ein paar Tannenzweige.</p> <div class="twoclick_social_bookmarks_post_1103 social_share_privacy clearfix 1.6.4 locale-de_DE sprite-de_DE"></div><div class="twoclick-js"><script type="text/javascript">/* <![CDATA[ */
jQuery(document).ready(function($){if($('.twoclick_social_bookmarks_post_1103')){$('.twoclick_social_bookmarks_post_1103').socialSharePrivacy({"services":{"facebook":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen.","perma_option":"off","action":"like","language":"de_DE"},"twitter":{"reply_to":"","tweet_text":"Vorsicht%20vor%20Duftkerzen%20%C2%BB%20Medical%20Mirror","status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen.","perma_option":"off","language":"de","referrer_track":""},"xing":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Xing senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen.","perma_option":"off","language":"de","referrer_track":""}},"txt_help":"Wenn Sie diese Felder durch einen Klick aktivieren, werden Informationen an Facebook, Twitter, Flattr, Xing, t3n, LinkedIn, Pinterest oder Google eventuell ins Ausland \u00fcbertragen und unter Umst\u00e4nden auch dort gespeichert.","settings_perma":"Dauerhaft aktivieren und Daten\u00fcber-tragung zustimmen:","info_link":"http:\/\/www.heise.de\/ct\/artikel\/2-Klicks-fuer-mehr-Datenschutz-1333879.html","uri":"http:\/\/www.medical-mirror.de\/vorsicht-vor-duftkerzen\/","post_id":1103,"post_title_referrer_track":"Vorsicht+vor+Duftkerzen","display_infobox":"on"});}});
/* ]]&gt; */</script></div> <div class="postmeta"> <div class="post-tags"> </div> <div class="clear"></div> </div> </div> <footer class="entry-meta"> </footer> </article> <div role="navigation" id="nav-below" class="post-navigation"> <div class="nav-previous"><a href="http://www.medical-mirror.de/gefaehrlicher-sekundenschlaf/" rel="prev"><span class="meta-nav">&larr;</span> Gefährlicher Sekundenschlaf</a></div> <div class="clear"></div> </div> <div id="comments" class="comments-area"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/vorsicht-vor-duftkerzen/#respond" style="display:none;">Antworten abbrechen</a></small></h3> <form action="http://www.medical-mirror.de/wp-comments-post.php" method="post" id="commentform" class="comment-form"> <p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="a31bfea6a0"  name="5619ebbfc5"   cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "9c3af8dea74cda687a4e77917d81f1ea" );document.getElementById("a31bfea6a0").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p> <p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p> <p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p> <p class="aiowps-captcha"><label for="aiowps-captcha-answer">Bitte löse zur Spamvermeidung diese Rechenaufgabe (in Zahlen):</label><div class="aiowps-captcha-equation"><strong>2 &#215; vier = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="u40sng2g71" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1512028291" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='1103' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /> </p> </form> </div> </div> </div> </section> <div class="sidebar-right"> <aside id="search-2" class="sidebar-area widget_search"><form role="search" method="get" class="search-form" action="http://www.medical-mirror.de/"> <label> <input type="search" class="search-field" placeholder="Suche..." value="" name="s"> </label> <input type="submit" class="search-submit" value="Suche"> </form> </aside> <aside id="recent-posts-2" class="sidebar-area widget_recent_entries"> <div class="widget_title">Neueste Beiträge</div> <ul> <li> <a href="http://www.medical-mirror.de/vorsicht-vor-duftkerzen/">Vorsicht vor Duftkerzen</a> </li> <li> <a href="http://www.medical-mirror.de/gefaehrlicher-sekundenschlaf/">Gefährlicher Sekundenschlaf</a> </li> <li> <a href="http://www.medical-mirror.de/naschen-ohne-zuzunehmen/">Naschen ohne zuzunehmen</a> </li> <li> <a href="http://www.medical-mirror.de/fruehstuecken-haelt-das-herz-gesund/">Frühstücken hält das Herz gesund</a> </li> <li> <a href="http://www.medical-mirror.de/sport-haelt-zehn-jahre-juenger/">Sport hält zehn Jahre jünger</a> </li> </ul> </aside> <aside id="archives-2" class="sidebar-area widget_archive"><div class="widget_title">Archiv</div> <ul> <li><a href='http://www.medical-mirror.de/2017/11/'>November 2017</a></li> <li><a href='http://www.medical-mirror.de/2017/10/'>Oktober 2017</a></li> <li><a href='http://www.medical-mirror.de/2017/09/'>September 2017</a></li> <li><a href='http://www.medical-mirror.de/2017/08/'>August 2017</a></li> <li><a href='http://www.medical-mirror.de/2017/07/'>Juli 2017</a></li> <li><a href='http://www.medical-mirror.de/2017/06/'>Juni 2017</a></li> <li><a href='http://www.medical-mirror.de/2017/05/'>Mai 2017</a></li> <li><a href='http://www.medical-mirror.de/2017/04/'>April 2017</a></li> <li><a href='http://www.medical-mirror.de/2017/03/'>März 2017</a></li> <li><a href='http://www.medical-mirror.de/2017/02/'>Februar 2017</a></li> <li><a href='http://www.medical-mirror.de/2017/01/'>Januar 2017</a></li> <li><a href='http://www.medical-mirror.de/2016/12/'>Dezember 2016</a></li> <li><a href='http://www.medical-mirror.de/2016/11/'>November 2016</a></li> <li><a href='http://www.medical-mirror.de/2016/10/'>Oktober 2016</a></li> <li><a href='http://www.medical-mirror.de/2016/09/'>September 2016</a></li> <li><a href='http://www.medical-mirror.de/2016/08/'>August 2016</a></li> <li><a href='http://www.medical-mirror.de/2016/07/'>Juli 2016</a></li> <li><a href='http://www.medical-mirror.de/2016/06/'>Juni 2016</a></li> <li><a href='http://www.medical-mirror.de/2016/05/'>Mai 2016</a></li> <li><a href='http://www.medical-mirror.de/2016/04/'>April 2016</a></li> <li><a href='http://www.medical-mirror.de/2016/03/'>März 2016</a></li> <li><a href='http://www.medical-mirror.de/2016/02/'>Februar 2016</a></li> <li><a href='http://www.medical-mirror.de/2016/01/'>Januar 2016</a></li> <li><a href='http://www.medical-mirror.de/2015/12/'>Dezember 2015</a></li> <li><a href='http://www.medical-mirror.de/2015/11/'>November 2015</a></li> <li><a href='http://www.medical-mirror.de/2015/08/'>August 2015</a></li> </ul> </aside> </div> <div class="clear"></div> </div> </div> </div> <div class="clear"></div> </div> </div> <div id="services-area"> <div class="container services_wrap"> <div class="page_wrapper"> <div class="list-services "> <span class="headline"><a href="http://www.medical-mirror.de/so-behalten-kinder-den-durchblick/">So behalten Kinder den Durchblick</a></span> <p><p>Viele Eltern gehen mit der Augengesundheit ihres Kindes leichtfertig um. Auch ohne Beschwerden einmal jährlich zum Augencheck</p> </p> <a href="http://www.medical-mirror.de/so-behalten-kinder-den-durchblick/"><img src="http://www.medical-mirror.de/wp-content/uploads/2015/10/m.png" alt="" width="34" height="21" border="0" /></a> </div> <div class="list-services "> <span class="headline"><a href="http://www.medical-mirror.de/sicher-rad-fahren-in-der-dunklen-jahreszeit/">Sicher Rad fahren in der dunklen Jahreszeit</a></span> <p><p>Das Fahrrad ist ein gesundes, praktisches und umweltschonendes Verkehrsmittel auch im Herbst und Winter.</p> </p> <a href="http://www.medical-mirror.de/sicher-rad-fahren-in-der-dunklen-jahreszeit/"><img src="http://www.medical-mirror.de/wp-content/uploads/2015/10/m.png" alt="" width="34" height="21" border="0" /></a> </div> <div class="list-services "> <span class="headline"><a href="http://www.medical-mirror.de/so-staerken-sie-ihr-gedaechtnis-im-alltag/">So stärken Sie Ihr Gedächtnis im Alltag</a></span> <p><p>Hätten Sie&#8217;s gewusst? Schon ein paar Lebensstil-Veränderungen können die Gehirnleistung spürbar verbessern.</p> </p> <a href="http://www.medical-mirror.de/so-staerken-sie-ihr-gedaechtnis-im-alltag/"><img src="http://www.medical-mirror.de/wp-content/uploads/2015/10/m.png" alt="" width="34" height="21" border="0" /></a> </div> <div class="list-services "> <span class="headline"><a href="http://www.medical-mirror.de/thymian-mediterrane-heilpflanze/">Thymian: mediterrane Heilpflanze</a></span> <p><p>Das lose Kraut oder ätherische Öl hat sich vor allem bei Husten und anderen Erkältungsbeschwerden bewährt.</p> </p> <a href="http://www.medical-mirror.de/thymian-mediterrane-heilpflanze/"><img src="http://www.medical-mirror.de/wp-content/uploads/2015/10/m.png" alt="" width="34" height="21" border="0" /></a> </div> <div class="list-services last-cols"> <span class="headline"><a href="http://www.medical-mirror.de/erkaeltungsbaeder-richtig-anwenden/">Erkältungsbäder richtig anwenden</a></span> <p><p>Halsweh, Frösteln, kalte Füße oder schmerzende Glieder: Bei solchen Anzeichen kann ein heißes Bad eine Erkältung oft noch abfangen.</p> </p> <a href="http://www.medical-mirror.de/erkaeltungsbaeder-richtig-anwenden/"><img src="http://www.medical-mirror.de/wp-content/uploads/2015/10/m.png" alt="" width="34" height="21" border="0" /></a> </div><div class="clear"></div> </div> </div> </div> <footer id="footer"> <div class="container"> <div> <div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="http://www.medical-mirror.de/kontakt/">Kontakt</a></li> <li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="http://www.medical-mirror.de/agb/">AGB</a></li> <li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="http://www.medical-mirror.de/impressum/">Impressum</a></li> <li id="menu-item-671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-671"><a href="http://www.medical-mirror.de/datenschutzerklaerung/">Datenschutzerklärung</a></li> </ul></div> Inh. Stella Cornelius-Koch | Louise-Böhm-Weg 6 | 28357 Bremen </div> <div class="clear"></div> </div> </footer> <script type='text/javascript' src='http://www.medical-mirror.de/wp-content/plugins/2-click-socialmedia-buttons/js/social_bookmarks-min.js?ver=1.6.4'></script> <script type='text/javascript' src='http://www.medical-mirror.de/wp-includes/js/comment-reply.min.js?ver=3f927af97c5e79a571a7b94746e193fc'></script> <script type='text/javascript' src='http://www.medical-mirror.de/wp-includes/js/wp-embed.min.js?ver=3f927af97c5e79a571a7b94746e193fc'></script> <div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #ffffff; background-color: #f26202;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzen Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="http://www.medical-mirror.de/blog/impressum/#cookies" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Erfahren Sie mehr</a> </div> </div></body> </html>

<!-- Cache Enabler by KeyCDN @ 30.11.2017 09:51:31 (html) -->